Ошибка "Время пользования данным модулем закончилось или не было приобретено"
Причина 1
Не приобретено Время доступа или Безлимитное подключение.
Решение:
Посмотреть на странице Модули у необходимого модуля столбец "Оплаченное время" и "Безлимитные подключения". В случае, если услуги оплаченные отсутствуют, их необходимо приобрести (подключить).
Решение:
Посмотреть на странице Модули у необходимого модуля столбец "Оплаченное время" и "Безлимитные подключения". В случае, если услуги оплаченные отсутствуют, их необходимо приобрести (подключить).
Причина 2
Приобретено Безлимитное подключение и у основного Пользователя подключён Дополнительный пользователь. Возможно, Дополнительный пользователь уже подключился к Безлимитному подключению.
Решение:
- Приобрести еще один пакет безлимитного подключения
- Приобрести время доступа
Дополнительно:
- Посмотреть активных Дополнительных пользователей можно см. Инструкцию или настроить доступ см. Инструкцию.
- Наличие приобретенной услуги Технической поддержки не даёт права на использование программы (доступ).
Причина 3
На виртуальном ключе на котором есть лицензии, закончился срок технического сопровождения.
Виртуальный ключ без действующего ТС не работает.
Виртуальный ключ без действующего ТС не работает.
Решение:
Для продолжения работы с указанным ключом, Техническое сопровождение необходимо возобновить.