Ошибка "Время пользования данным модулем закончилось или не было приобретено"

Причина 1

Не приобретено Время доступа или Безлимитное подключение.
Решение:
Посмотреть на странице Модули у необходимого модуля столбец "Оплаченное время" и "Безлимитные подключения". В случае, если услуги оплаченные отсутствуют, их необходимо приобрести (подключить).

Причина 2

Приобретено Безлимитное подключение и у основного Пользователя подключён Дополнительный пользователь. Возможно, Дополнительный пользователь уже подключился к Безлимитному подключению.
Решение:
  1. Приобрести еще один пакет безлимитного подключения
  2. Приобрести время доступа
Дополнительно:
  1. Посмотреть активных Дополнительных пользователей можно см. Инструкцию или настроить доступ см. Инструкцию.
  2. Наличие приобретенной услуги Технической поддержки не даёт права на использование программы (доступ).
Оплаченная услуга по Технической поддержке позволяет писать обращения и решать вопросы, связанные с использованием сервиса БАЗИС-Онлайн и используемой программой.

Причина 3

На виртуальном ключе на котором есть лицензии, закончился срок технического сопровождения.
Виртуальный ключ без действующего ТС не работает.

Решение:

Для продолжения работы с указанным ключом, Техническое сопровождение необходимо возобновить.